ZooNavigator Docs logo ZooNavigator Docs

ZooKeeper versions 3.4.x and 3.5.x are currently supported.

However, future releases will most likely drop support for 3.4.x versions in order to allow for secure communication with ZooKeeper.